problema eco

Discussioni relative agli Ecoscandagli, Sonar e ecogoniometri.

Moderatori: angelo, 80luke

Rispondi
robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

problema eco

Messaggio da robi-87 » 11/02/2013, 19:40

ciao a tutti possiedo un hummibird 170 ho un problema con la visualizzazione del fondo cioè invece che farmi vedere il grafico lineare mi fa vedere il fondo tutto a righe tipo elettroencefalogramma :28:



Avatar utente
FabioS
Carpista Super
Carpista Super
Messaggi: 5718
Iscritto il: 11/11/2010, 13:26
Regione: Lombardia
Località: Milano
sesso: M
data di nascita:: 25 giu 1986
Record cappotti: 13

Re: problema eco

Messaggio da FabioS » 11/02/2013, 19:50

Sposto il post nella sezione adatta ;)
Immagine
Carpfishing è Il rispetto della Natura, Una sfida con la Natura, L'Arte della tecnica di pesca alla carpa, Amore e rispetto per la Carpa
Fabio Scuri

Avatar utente
AxzGsK
Carpista Super
Carpista Super
Messaggi: 2741
Iscritto il: 30/08/2011, 1:22
Regione: Lombardia
sesso: M
data di nascita:: 31 ott 1974
Record cappotti: 4

Re: problema eco

Messaggio da AxzGsK » 11/02/2013, 21:18

Credo che sia un fatto di sensibiita troppo alta. al posto di settarla in auto prova a circa 70% se migliora/risolve.
Altrimenti sono interferenze con un eventuale motore elettrico i cavi di alimentazione dell eco devono essere distanti dai cavi del motore; meglio se alimentato da batteria diversa.
Immagine

cvafishingtackle.com (Official supporter)

robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

Re: problema eco

Messaggio da robi-87 » 11/02/2013, 21:22

ciao guarda lo provato sia con motore elettrico che con motore a benzina non penso sia un problema di interferenze :!: riguardo alla batteria e alimentato con la sua batteria quella classica da 12v mi pare

Avatar utente
AxzGsK
Carpista Super
Carpista Super
Messaggi: 2741
Iscritto il: 30/08/2011, 1:22
Regione: Lombardia
sesso: M
data di nascita:: 31 ott 1974
Record cappotti: 4

Re: problema eco

Messaggio da AxzGsK » 11/02/2013, 21:32

Eri su fondo basso? Acqua sporca?Il tuo eo e settato con sensibilita in auto? Lo fa anche da motore spento? (sia elett che benzina)
Immagine

cvafishingtackle.com (Official supporter)

robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

Re: problema eco

Messaggio da robi-87 » 11/02/2013, 21:40

ero in po e mi segnava dai 10 ai 19 metri di fondi quindi non era proprio bassa per il resto il fondo e sabbia e non mi sembrava sporco mi sta facendo diventare matto il bello e che a due mesi di vita

robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

Re: problema eco

Messaggio da robi-87 » 11/02/2013, 21:41

si e la sensibilità era in auto

Avatar utente
AxzGsK
Carpista Super
Carpista Super
Messaggi: 2741
Iscritto il: 30/08/2011, 1:22
Regione: Lombardia
sesso: M
data di nascita:: 31 ott 1974
Record cappotti: 4

Re: problema eco

Messaggio da AxzGsK » 11/02/2013, 22:18

robi-87 ha scritto:si e la sensibilità era in auto
Prova a metterla in manuale e abbassarla (70.80)
Immagine

cvafishingtackle.com (Official supporter)

robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

Re: problema eco

Messaggio da robi-87 » 12/02/2013, 12:19

domenica proverò e vediamo cosa mi fa vedere

Avatar utente
AxzGsK
Carpista Super
Carpista Super
Messaggi: 2741
Iscritto il: 30/08/2011, 1:22
Regione: Lombardia
sesso: M
data di nascita:: 31 ott 1974
Record cappotti: 4

Re: problema eco

Messaggio da AxzGsK » 12/02/2013, 12:37

Io in alcuni laghi del nord con acqua verde, fondale non altissimo e molte particelle sospese in acqua la sensibilità la devo settare a 70 80 altrimenti vedo troppo disturbato (fish id disabilitato).
Immagine

cvafishingtackle.com (Official supporter)

robi-87
Carpisti Premium
Carpisti Premium
Messaggi: 42
Iscritto il: 01/07/2012, 21:46
Regione: Lombardia
sesso: M
data di nascita:: 21 nov 1987
Record cappotti: 4

Re: problema eco

Messaggio da robi-87 » 12/02/2013, 12:44

proverò domenica a pusiano poi ti farò sapere

Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Torna a “ECOSCANDAGLIO”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite